「Acrobat Reader DC」「Acrobat DC」に深刻な脆弱性 -Adobeが修正を予告 - 窓の杜

Adobe Systems Incorporatedは8月9日(現地時間、以下同)、「Adobe Acrobat Reader DC」および「Adobe Acrobat DC」に脆弱性が存在することを明らかにし、セキュリティアップデートを8月14日にリリースすることを告知した。

2ファクタ認証、あまり浸透していない?米大学の調査で明らかに - iPhone Mania

今年1月にはGoogleのエンジニアが、Gmailユーザーの90%が2段階認証を使っていないと明かして話題になりました。